分享盒子

关注互联网和软件分享的IT科技平台

Adobe Flash Player v10.1.85.3

上周Adobe发布的安全公告中,通知用户Flash Player 10.1中存在一个高危漏洞(CVE-2010-2884),Windows、Mac、Linux、Solaris和Android等平台用户均受到影响。 同时,受此多款Adobe的产品受到漏洞影响: - Windows、Mac、Linux、Solaris平台Flash Player 10.1.82.76及更早版本; - Android

分页:[«]1[»]

Powered By Z-Blog 1.8 Walle Build 100427

Auto Publisher Copyright 2008-2010. Some Rights Reserved.|